BTC USD 80,535.0 Gold USD 3,995.86
Time now: Jun 1, 12:00 AM

Tips Adsense 2012...Jom Meriahkan Thread...

2010-03-12_232237.jpg

Opssssssssssssss....he he he :)):)):)):)):)):))
 
ws..ko nak bg tau yg trek dan logit masih selamat ke utk promote afd?
jadi..pada pendapat ko..kenapa diaorg kena ban ramai2 ni?

Tak tau nak cakap ler pasal aper kena ban ramai2 tu ... cuma pandangan peribadi aku yg tak seberapa ... kena balik pada asal iaitu apa dia AFD ... ( Adsense For Domain ) ...

Kita kira secara logik akal la yer.. biasanya kita ni daftar akaun GA pastu daftar free domain di co.cc ... axtive jer domain tu terus kita rempit kekadang sampai tak ingat dunia .. agak2 la .. boleh ke new domain yg baru daftar 1 hari dah di index oleh google .. pastu tetiba jer sehari boleh dapat 30-40 view sebab orang tersalah taip? .. so trend visitor ini dipantau oleh google .. jadi pandai-pandai la bermain dengan statistik ni .. jangan baru daftar terus run bagai nak rak trek or logit tu..

Code:
aku ada capture apa disebalik AFD punyer landing page ... ntah macamaner satu hari google terselak dia punyer kain.. 



NAPTR : Naming Authority Pointer (RFC 3403)
Allows regular expression based rewriting of domain names which can then be used as URIs, further domain names to lookups, etc. 
LOC : Location record (RFC 1876)
Specifies a geographical location associated with a domain name 
TXT : Text record (RFC 1035)
Originally for arbitrary human-readable text in a DNS record. Since the early 1990s, however, this record more often carries machine-readable data, such as specified by RFC 1464, opportunistic encryption, Sender Policy Framework, DomainKeys, DNS-SD, etc. 
PTR : pointer record (RFC 1035)
Pointer to a canonical name. Unlike a CNAME, DNS processing does NOT proceed, just the name is returned. The most common use is for implementing reverse DNS lookups, but other uses include such things as DNS-SD. 
TSIG : Transaction Signature (RFC 2845)
Record that supports one set of security mechanisms for DNS. Used to secure communication between DNS resolvers and Name servers, in contrast to DNSSEC, which secures the actual DNS records from the authoritative name server. 
DHCID : DHCP identifier (RFC 4701)
Used in conjunction with the FQDN option to DHCP 
KEY : Key record (RFC 4034)
Used only for TKEY (RFC 2930). Before RFC 3755 was published, this was also used for DNSSEC, but DNSSEC now uses DNSKEY. 
TA : DNSSEC Trust Authorities (None)
Part of a deployment proposal for DNSSEC without a signed DNS root. See the IANA database and Weiler Spec] for details. Uses the same format as the DS record. 
OPT : Option (RFC 2671)
This is a 'pseudo DNS record type' needed to support EDNS 
IPSECKEY : IPSEC Key (RFC 4025)
Key record that can be used with IPSEC 
NS : name server record (RFC 1035)
Delegates a DNS zone to use the given authoritative name servers 
SPF : SPF record (RFC 4408)
Specified as part of the SPF protocol, as an alternative to storing SPF data in TXT records. Uses the same format as the TXT record. 
SIG : Signature (RFC 2535)
Signature record used in SIG(0) (RFC 2931). Until RFC 3755 was published, the SIG record was part of DNSSEC; now RRSIG is used for that. 
* : All cached records (RFC 1035)
Returns all records of all types known to the name server. If the name server does not have any information on the name, the request will be forwarded on. The records returned may not be complete. For example, if there is both an A and an MX for a name, but the name server has only the A record cached, only the A record will be returned. 
AAAA : IPv6 address record (RFC 3596)
Returns a 128-bit IPv6 address, most commonly used to map hostnames to an IP address of the host. 
HIP : Host Identity Protocol (RFC 5205)
Method of separating the end-point identifier and locator roles of IP addresses. 
IXFR : Incremental Zone Transfer (RFC 1995)
Requests a zone transfer of the given zone but only differences from a previous serial number. This request may be ignored and a full (AXFR) sent in response if the authoritative server is unable to fulfill the request due to configuration or lack of required deltas. 
DNAME : delegation name (RFC 2672)
DNAME will delegate an entire portion of the DNS tree under a new name. In contrast, the CNAME record creates an alias of a single name. Like the CNAME record, the DNS lookup will continue by retrying the lookup with the new name.
 
Tak tau nak cakap ler pasal aper kena ban ramai2 tu ... cuma pandangan peribadi aku yg tak seberapa ... kena balik pada asal iaitu apa dia AFD ... ( Adsense For Domain ) ...

Kita kira secara logik akal la yer.. biasanya kita ni daftar akaun GA pastu daftar free domain di co.cc ... axtive jer domain tu terus kita rempit kekadang sampai tak ingat dunia .. agak2 la .. boleh ke new domain yg baru daftar 1 hari dah di index oleh google .. pastu tetiba jer sehari boleh dapat 30-40 view sebab orang tersalah taip? .. so trend visitor ini dipantau oleh google .. jadi pandai-pandai la bermain dengan statistik ni .. jangan baru daftar terus run bagai nak rak trek or logit tu..

Code:
aku ada capture apa disebalik AFD punyer landing page ... ntah macamaner satu hari google terselak dia punyer kain.. 



NAPTR : Naming Authority Pointer (RFC 3403)
Allows regular expression based rewriting of domain names which can then be used as URIs, further domain names to lookups, etc. 
LOC : Location record (RFC 1876)
Specifies a geographical location associated with a domain name 
TXT : Text record (RFC 1035)
Originally for arbitrary human-readable text in a DNS record. Since the early 1990s, however, this record more often carries machine-readable data, such as specified by RFC 1464, opportunistic encryption, Sender Policy Framework, DomainKeys, DNS-SD, etc. 
PTR : pointer record (RFC 1035)
Pointer to a canonical name. Unlike a CNAME, DNS processing does NOT proceed, just the name is returned. The most common use is for implementing reverse DNS lookups, but other uses include such things as DNS-SD. 
TSIG : Transaction Signature (RFC 2845)
Record that supports one set of security mechanisms for DNS. Used to secure communication between DNS resolvers and Name servers, in contrast to DNSSEC, which secures the actual DNS records from the authoritative name server. 
DHCID : DHCP identifier (RFC 4701)
Used in conjunction with the FQDN option to DHCP 
KEY : Key record (RFC 4034)
Used only for TKEY (RFC 2930). Before RFC 3755 was published, this was also used for DNSSEC, but DNSSEC now uses DNSKEY. 
TA : DNSSEC Trust Authorities (None)
Part of a deployment proposal for DNSSEC without a signed DNS root. See the IANA database and Weiler Spec] for details. Uses the same format as the DS record. 
OPT : Option (RFC 2671)
This is a 'pseudo DNS record type' needed to support EDNS 
IPSECKEY : IPSEC Key (RFC 4025)
Key record that can be used with IPSEC 
NS : name server record (RFC 1035)
Delegates a DNS zone to use the given authoritative name servers 
SPF : SPF record (RFC 4408)
Specified as part of the SPF protocol, as an alternative to storing SPF data in TXT records. Uses the same format as the TXT record. 
SIG : Signature (RFC 2535)
Signature record used in SIG(0) (RFC 2931). Until RFC 3755 was published, the SIG record was part of DNSSEC; now RRSIG is used for that. 
* : All cached records (RFC 1035)
Returns all records of all types known to the name server. If the name server does not have any information on the name, the request will be forwarded on. The records returned may not be complete. For example, if there is both an A and an MX for a name, but the name server has only the A record cached, only the A record will be returned. 
AAAA : IPv6 address record (RFC 3596)
Returns a 128-bit IPv6 address, most commonly used to map hostnames to an IP address of the host. 
HIP : Host Identity Protocol (RFC 5205)
Method of separating the end-point identifier and locator roles of IP addresses. 
IXFR : Incremental Zone Transfer (RFC 1995)
Requests a zone transfer of the given zone but only differences from a previous serial number. This request may be ignored and a full (AXFR) sent in response if the authoritative server is unable to fulfill the request due to configuration or lack of required deltas. 
DNAME : delegation name (RFC 2672)
DNAME will delegate an entire portion of the DNS tree under a new name. In contrast, the CNAME record creates an alias of a single name. Like the CNAME record, the DNS lookup will continue by retrying the lookup with the new name.

possible gk..
dlm sehari lpas approve,trus lenjan.kdng2 over 3o laps.maybe silap kt stu kot sape2 yg kne banned

xpe2,roadblock rede nnt,rempit lg

:)):))
 
Dari cerita ilmu & ilmiah adsense, beralih ke cerita sedih now da cerita lawak play ya.. siap ada pertubuhan presiden & AJK.. haha nak simpati ke nk gelak ni mUahahaha
 
run serentak tu adakah bermaksud skrip DMR ?

Setakat ni aku bayau satu-satu , senang nak pantau ... pakai DMR pun okey jugak ...

buat le mana yg dirasakan sesuai ..


Sebagi ingatan :" STAY UNDER RADAR " .. Jangan Tamak ..:):):)
 
Domin yg disapprove kat GA elok appeal ke atau del cari lain..
klau appeal 7 day review oleh G.. lama gak tu..

Domin $3 kat co.cc tapi reg free pasal tambah - , camne arr?
 
Domin yg disapprove kat GA elok appeal ke atau del cari lain..
klau appeal 7 day review oleh G.. lama gak tu..

Domin $3 kat co.cc tapi reg free pasal tambah - , camne arr?

Cari je la yg lain, kalau boleh selain dr co.cc, senang sikit nk approve, .info satu permulaan yg bagus, .com lg cantekk.
 
Setakat ni aku bayau satu-satu , senang nak pantau ... pakai DMR pun okey jugak ...

buat le mana yg dirasakan sesuai ..


Sebagi ingatan :" STAY UNDER RADAR " .. Jangan Tamak ..:):):)

act bro,ak xphm lg ape yg dimksdkn dgn under radar.leh clearkn lg x?
 
Back
Top
Log in Register