BTC USD 83,305.4 Gold USD 4,190.99
Time now: Jun 1, 12:00 AM

OsCommerce dlm Cpanel

mydeuter

Fun Poster
Messages
961
Joined
Feb 12, 2007
Messages
961
Reaction score
0
Points
10
Server Requirement Error: register_globals is disabled in your PHP configuration. This can be enabled in your php.ini configuration file or in the .htaccess file in your catalog directory.

error ni kelua mase nak install Os Commerce dlm Cpanel ..ade sesiapa yg boleh bantu
 
aku pon ade error gak nak install.. takleh guna lagi nie.. time nak setup web server jer dah tak pass..
 
Back
Top
Log in Register