mydeuter
Fun Poster
- Messages
- 961
- Joined
- Feb 12, 2007
- Messages
- 961
- Reaction score
- 0
- Points
- 10
Server Requirement Error: register_globals is disabled in your PHP configuration. This can be enabled in your php.ini configuration file or in the .htaccess file in your catalog directory.
error ni kelua mase nak install Os Commerce dlm Cpanel ..ade sesiapa yg boleh bantu
error ni kelua mase nak install Os Commerce dlm Cpanel ..ade sesiapa yg boleh bantu